Reply To: compatible with the plugin "visual composer" ?

Home Forums Support compatible with the plugin "visual composer" ? Reply To: compatible with the plugin "visual composer" ?

Home Forums Support compatible with the plugin "visual composer" ? Reply To: compatible with the plugin "visual composer" ?

#71028
Tom
Lead Developer
Lead Developer

Hi there,

I’ve tested Visual Composer with GP and didn’t find any issues at all 🙂

Let me know if you find anything wrong.