Reply To: Disable all elements, but still gap on the top

Home Forums Support Disable all elements, but still gap on the top Reply To: Disable all elements, but still gap on the top

#228677
Dmitry Bychenko

yeh, ive noticed the same problem – link stops work after few reloads.
The solve of this problem is to press Update page, then it works again.

ive created one more page like on picture 1
https://tradebonds.ru/blank-page
the gap on the top is there, but i dont use page builder on that page at all, it’s only WP-GP settings.

Link to another site. No page builders were ever installed there.
http://e92624dx.bget.ru/blank-page

how it was possible to set 97vh instead of 100vh? there is only checkbox “full height”