Reply To: Problem after update – where to get old version?

Home Forums Support Problem after update – where to get old version? Reply To: Problem after update – where to get old version?

#169343
xdaniel

unser-quartier.de uses a plugin called “font awesome 4 menus”. Do you think I should disable it? In 1.3.23 it worked fine.

  • This reply was modified 5 years, 2 months ago by xdaniel.